Indeed, those high priority bugs have in fact been marked that way because they are breaking changes (in particular the issues labelled stdlib and high priority). Dealing with them is a must for v0.18.0 and thus by extension v1.0. So do help us out
2018-01-11 14:34:58
<<<••12••>>>